当下软件园 / 汇聚当下最新最酷的软件下载站!
当下软件园
您的位置: 首页 > 网络软件 > 远程监控 > Winbox(ROS远程管理软件) V3.16 绿色免费版
Winbox(ROS远程管理软件) V3.16 绿色免费版 / Winbox下载 版本
  • 软件大小:662K
  • 软件语言:简体中文
  • 软件类型:国产软件
  • 软件授权:免费软件
  • 更新时间:2018-07-03
  • 软件类别:远程监控
  • 软件官网:http://www.downxia.com
  • 应用平台:Win2003,WinXP,Vista,Win7,Win8

分数 网友评分:10

网友评论 下载地址 收藏该页

软件非常好(100% 软件不好用(0%

  WinBox是一款方便快捷的ROS管理软件,它能为你提供直观的可视化界面,让用户轻松的配置,有需要的用户可以下载来使用。

Winbox

【使用说明】

  用它能登陆路由器,这个路由器是软路由ROUTEOS制作的,用Winbox登陆后,就可以配置路由器了,用这个软件便于配置路由器。Winbox控制台使用TCP8291端口,在登陆到路由器后可以通过Winbox控制台操作MikroTik路由器的配置并执行与本地控制台同样的任务。

ROS命令大全:

  /sy reset 恢复路由原始状态

  /sy reboot 重启路由

  /sy showdown 关机

  /sy ide set name=机器名 设置机器名

  /export 查看配置

  /ip export 查看IP配置

  /sy backup 回车

  save name=你要设置文件名 备份路由

  LOAD NAME=你要设置文件名 恢复备份

  /interface print 查看网卡状态

  0 X ether1 ether 1500 这个是网卡没有开启

  0 R ether1 ether 1500 这个是正常状态

  /int en 0 激活0网卡

  /int di 0 禁掉0网卡

  /ip fir con print 查看当前所有网络边接

  /ip service set www port=81 改变www服务端口为81

  /ip hotspot user add name=user1 password=1 增加用户

【配置】

  第1步,配置IP和掩码,操作菜单ip-addresses;

Winbox下载

  第2步,配置网关,操作菜单ip-routes。

Winbox下载

软件特别说明

标签: 远程管理 远程控制

其他版本下载
最新评论
回顶部 去下载

关于本站|下载帮助|下载声明|软件发布|联系我们

Copyright © 2005-2018 www.downxia.com.All rights reserved.

浙ICP备06019006号